AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Pas de feu.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Pas de feu.   Dim 10 Mai - 20:24

salut les gar

j'ai un souci avec le fight2.

donc je l'est acheté ya 1 mois, puis jlé directe démonté et démaré.

aujourdui je l'est remonté, et pui ba le feu avant et le feu arrière ne marche pas, le démareur nan plus, mais les cligno fonctione.

d'ou sa peux venir?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TKR-furious
V.I.P
V.I.P


Nombre de messages : 4218
Age : 24
Localisation : 06 grasse
Date d'inscription : 11/02/2008

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 20:32

fusible !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trekker-chevroux-bleu
Beau goss
Beau goss


Nombre de messages : 1625
Age : 24
Localisation : chevroux (01)
Date d'inscription : 19/04/2008

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 20:47

ou comodo regarde si tu a po des fil de desouder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.trekker-chevroux-bleu.skyblog.com/
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:00

c'est pas le fusible parce que xlacone et clignotan marche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Speedfight-Power
Taré
Taré


Nombre de messages : 769
Age : 26
Date d'inscription : 03/01/2009

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:26

j'ai eu le même problème avec mon fight 2 et c'était le fusible et le régulateur de tension qui avait grillé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
semimille
Beau goss
Beau goss


Nombre de messages : 2217
Age : 22
Localisation : Montpellier
Date d'inscription : 06/11/2008

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:26

Relais de demareur, esque ton phare arrier fonctionne quand tu appui sur la poigné ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://semimille.skyrock.com/
TKR-furious
V.I.P
V.I.P


Nombre de messages : 4218
Age : 24
Localisation : 06 grasse
Date d'inscription : 11/02/2008

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:30

Ben-29 a écrit:
c'est pas le fusible parce que xlacone et clignotan marche

le klaxon et clignos marche comme meme !! ta regardé si il était pas griller ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
semimille
Beau goss
Beau goss


Nombre de messages : 2217
Age : 22
Localisation : Montpellier
Date d'inscription : 06/11/2008

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:35

Avec mon relais grillé, mon klaxon et mes cligno marché ^^, car ses relier a la batteri et pas a l'allumage, le plus logic ses soit le fusible ou le relais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://semimille.skyrock.com/
Speedfight-Power
Taré
Taré


Nombre de messages : 769
Age : 26
Date d'inscription : 03/01/2009

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 21:35

j'ai eu ce problème avec mon fight 2:
- claxon et clignos fonctionnent nickel
- feu avant & arrière fonctionnent pas
- l'appel de phare fonctionne
- quand on appui sur le frein ar, le feu arrière s'allume

solution: remplacer batterie, fusible et régulateur de tension

Voilà, je sais pas si c le même problème que t'as...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Dim 10 Mai - 22:14

alors,

quand je freine mon feu arrière ne s'allume pas, moteur alumé non plus.

pour le démaré je pensé bien au relais.

et le fusible je regarderé sa demain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Mer 13 Mai - 22:56

le fusible est bon, donc sa vien pas de sa
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zacko
Administrateur
Administrateur


Nombre de messages : 5521
Age : 27
Localisation : LENS - ARRAS (62)
Date d'inscription : 06/12/2007

MessageSujet: Re: Pas de feu.   Mer 13 Mai - 22:59

moi je pense au neiman ;)

_________________
______________________________________________________________________________________________________
Peugeot Speedfight By El ZaCkO , New Project ====>CLICK HERE!



N'hésitez pas à regarder les premières pages du projet, c'est la que l'on sent toute la différence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http://1max2cash.webs.com/
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Mer 13 Mai - 23:26

ba mais clignotant,klaxon,marche,ducou jsé pa si sa avoir avec le neiman
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo19-50
Membre fidèle
Membre fidèle


Nombre de messages : 239
Age : 26
Date d'inscription : 14/08/2008

MessageSujet: Re: Pas de feu.   Mer 13 Mai - 23:29

bah regarde si ta biien fait les branchement du feu arriere xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adrien54
Taré
Taré


Nombre de messages : 753
Age : 25
Date d'inscription : 03/05/2008

MessageSujet: Re: Pas de feu.   Mer 13 Mai - 23:50

salut

moi je pense à régulateur, et peut etre allumage si ta batterie ne se charge pas non plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 21:29

ba mon allumage fonctione bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TKR-furious
V.I.P
V.I.P


Nombre de messages : 4218
Age : 24
Localisation : 06 grasse
Date d'inscription : 11/02/2008

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 21:39

batterie hs ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 21:57

ba non parce que j'ai le xlacon et les cligno!!!!!!!!! lol


et les feux sa a rien avoir avec l'alumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TKR-furious
V.I.P
V.I.P


Nombre de messages : 4218
Age : 24
Localisation : 06 grasse
Date d'inscription : 11/02/2008

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 22:15

mon pote un eu le meme probleme la derniere fois !! les clignos marchaient comme meme !! c'était la batterie HS !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 22:28

ba retire ta bateri, t'es cligno marcheron pas

mais jvais testé quand mème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TKR-furious
V.I.P
V.I.P


Nombre de messages : 4218
Age : 24
Localisation : 06 grasse
Date d'inscription : 11/02/2008

MessageSujet: Re: Pas de feu.   Jeu 14 Mai - 22:29

ben il avait les memes prob que toi !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adrien54
Taré
Taré


Nombre de messages : 753
Age : 25
Date d'inscription : 03/05/2008

MessageSujet: Re: Pas de feu.   Sam 16 Mai - 0:33

Si les feux c a a voir avec l'allumage c'est Zacko qui m'a appris ca et si tu regarde le manuel de test d'atelier peugeot posté dans la cat tuto ya 4 bobines il me semble et t'en a une pour la recharge batterie et l'autre pour les phares et les deux autres jme rappelle pu !
Vérifie car moi j'ai déjà tout changé et il ne reste plus que ça ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zacko
Administrateur
Administrateur


Nombre de messages : 5521
Age : 27
Localisation : LENS - ARRAS (62)
Date d'inscription : 06/12/2007

MessageSujet: Re: Pas de feu.   Sam 16 Mai - 2:06

oui ;) c'est bien tu as compris ;)
les feux (avant arriere hors frein ) fonctionnent avec une bobine sur le stator ;)

donc dans l'ordre d'apparition tu as :
bobine stator => cablage => régulateur => cablage => neiman => cablage => optique av ou arr => ampoules XD

à toi de chercher ;)

_________________
______________________________________________________________________________________________________
Peugeot Speedfight By El ZaCkO , New Project ====>CLICK HERE!



N'hésitez pas à regarder les premières pages du projet, c'est la que l'on sent toute la différence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http://1max2cash.webs.com/
Ben-29
Modérateur
Modérateur


Nombre de messages : 4239
Age : 23
Date d'inscription : 19/10/2007

MessageSujet: Re: Pas de feu.   Sam 16 Mai - 12:45

ok merci

ptn j'ai la flème de voir dou sa vien, c'est cascouile c'est panne elec!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zacko
Administrateur
Administrateur


Nombre de messages : 5521
Age : 27
Localisation : LENS - ARRAS (62)
Date d'inscription : 06/12/2007

MessageSujet: Re: Pas de feu.   Sam 16 Mai - 14:09

ouais je te comprend, c'est l'un des trucs les pires sur le scoot sa ;)

bon courage mec

tiens nous au courant

_________________
______________________________________________________________________________________________________
Peugeot Speedfight By El ZaCkO , New Project ====>CLICK HERE!



N'hésitez pas à regarder les premières pages du projet, c'est la que l'on sent toute la différence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://http://1max2cash.webs.com/
Contenu sponsorisé




MessageSujet: Re: Pas de feu.   

Revenir en haut Aller en bas
 
Pas de feu.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Scooters :: Cycle-
Sauter vers: