AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Raté au démarrage et embraye pas tout de suite !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thibaut-5.4
Beau goss
Beau goss


Nombre de messages : 1842
Age : 24
Localisation : Nancy (5.4)
Date d'inscription : 13/04/2007

MessageSujet: Raté au démarrage et embraye pas tout de suite !   Mar 30 Juin - 13:11

Salut les gens, c'est encore moi ... Bon j'ai un autre problème, mon scoot a des ratés au démarrage et il embraye pas tout de suite !

Config :

Pot yazuni R
Vario multivar gallets 6 et 7 = Peut etre ca ?
Cloche stage 6
Embrayage Stage 6 ressort blanc
Ressort de poussé jaune malossi
Gicleur de 84 !

Je pense que les ratés viennent du carbu, mais de quoi ? Y'a une vis de richesse sur le carbu d'origine ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maxoudu62
V.I.P
V.I.P


Nombre de messages : 2680
Age : 23
Localisation : 62
Date d'inscription : 04/02/2008

MessageSujet: Re: Raté au démarrage et embraye pas tout de suite !   Mar 30 Juin - 13:13

oui il y as une vis de richesse mais elle est chiante c est une visse bizard en laiton

pour tes rater sa peut etre ton carbu ou ta bougie a voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibaut-5.4
Beau goss
Beau goss


Nombre de messages : 1842
Age : 24
Localisation : Nancy (5.4)
Date d'inscription : 13/04/2007

MessageSujet: Re: Raté au démarrage et embraye pas tout de suite !   Mar 30 Juin - 13:36

Oué j'ai vu la vis de richesse, y'a pas d'emprunte ! La bougie je vais la changer on véra bien mais elle marchait bien hier en origine ... Si non le carbu ca peut venir de quoi ? Gicleur de ralenti ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maxoudu62
V.I.P
V.I.P


Nombre de messages : 2680
Age : 23
Localisation : 62
Date d'inscription : 04/02/2008

MessageSujet: Re: Raté au démarrage et embraye pas tout de suite !   Mar 30 Juin - 14:17

une bougie peut claquer une fois le scooter eteind tu va redemarer et sa va deconner
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibaut-5.4
Beau goss
Beau goss


Nombre de messages : 1842
Age : 24
Localisation : Nancy (5.4)
Date d'inscription : 13/04/2007

MessageSujet: Re: Raté au démarrage et embraye pas tout de suite !   Mar 30 Juin - 17:55

Finalement j'ai réglé ma vis de richesse a 2 tour, relevé l'aiguille pi c'est niquel ! Reste plus qu'à augmenter le gicleur de 2 points, détendre les ressorts d'embrayage et ca sera au poil !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Raté au démarrage et embraye pas tout de suite !   Aujourd'hui à 1:12

Revenir en haut Aller en bas
 
Raté au démarrage et embraye pas tout de suite !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Une Zoe... pas tout de suite
» Ca démarre et puis ça cale de suite ...
» difficulté démarrage avec ratée
» [ BMW E39 530D an 2001 ] Raté au démarrage durant 10 secondes
» Durite en S (Problèmes de ratés moteur sur mon K100) ®

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Scooters :: Mécanique-
Sauter vers: