AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 pvl probléme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tzr streetdu11
Membre fidèle
Membre fidèle


Nombre de messages : 459
Age : 26
Localisation : carca
Date d'inscription : 20/10/2008

MessageSujet: pvl probléme   Ven 24 Juil - 12:27

je c'est que je poste pa dan la bone section mai la jai plus de chance que on voiye mon sujet Bonjour alors voila un amie a moi a monter un allumage pvl digital avec bobine (500/104 ) calage soi disant a (6.5 d'apres MBK)sur sa config qui est:
kit 50 conti crx
villo conti chr
carbu 21 del orto
boite a clapet hebo
pot conti chr
embrayage conti crx
transmi 14x48

Voila le problème et que il avait un allumage origine et la moto marché bien.... (raisonnable)
est il a fait monter par MBK un allumage pvl digital
Mai le problème qui ce pose est que la moto marche moins bien que avec l’allumage d’origine.... une perte conséquente de puissance et visible la moto a gagner en prise de tour a l’arrêt mai des qu’il roule il observe une perte de puissance.
Dou ce problème peut venir ????
La logique voudrai que la moto marche mieux mai la non c'est le contraire
Les réglages son pas trop mal merci a tous Je précise que avant quand elle arrivé dan les hauts régimes elle avait une bonne poussé d’accélération et maintenant elle frêne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://speedfight11.skyrock.com/
Thibaut-5.4
Beau goss
Beau goss


Nombre de messages : 1842
Age : 24
Localisation : Nancy (5.4)
Date d'inscription : 13/04/2007

MessageSujet: Re: pvl probléme   Ven 24 Juil - 13:36

Y'a pas un disque d'inertie avec ? Ou si non il est mal callé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
55speed
Administrateur
Administrateur


Nombre de messages : 3143
Age : 26
Localisation : Plounevez-lochrist
Date d'inscription : 13/02/2008

MessageSujet: Re: pvl probléme   Ven 24 Juil - 15:29

Ouai il y a trop d'avance du coup elle donne plus rien a haut regime
Essaye de le caller a 6mm si tu sent plus de puissance a haut regime sa vient de la
Puis pour n'importe quel allumage faut toujours tester plein de callage different voir avec lequel tu gagne le plus

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fear
Beau goss
Beau goss


Nombre de messages : 1452
Age : 24
Date d'inscription : 25/04/2008

MessageSujet: Re: pvl probléme   Ven 24 Juil - 17:02

ramene la meul chez ton pro et tu pousse ta gueulante x)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maxoudu62
V.I.P
V.I.P


Nombre de messages : 2680
Age : 23
Localisation : 62
Date d'inscription : 04/02/2008

MessageSujet: Re: pvl probléme   Ven 24 Juil - 18:22

ouai je ferai sa aussi

caller un allumage c est pas selon l allumage pour par rapport au kit , rien qu un team ou un evo c est different le evo monte plus dans les tour donc plus d avance alor qu un team est plus coupleux donc plus d avance , la ton kit doit etre pour les haut regime et caler pour le couple donc sa le fait pas , calle le a 6mm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pvl probléme   Aujourd'hui à 21:31

Revenir en haut Aller en bas
 
pvl probléme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLUT] Probléme d allumage sur une zx6r de 96
» Problême demarreur
» gros probléme avec le tube de fuite
» probléme démarage a chaud
» Problême côté embrayage.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Scooters :: Mécanique-
Sauter vers: