AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème après montage configue

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SKDloic
Membre habitué
Membre habitué


Nombre de messages : 188
Age : 25
Localisation : Troyes [10]
Date d'inscription : 02/08/2008

MessageSujet: problème après montage configue   Mer 26 Aoû - 13:59

Salut à tous , alors voilà j'ai monté ma configue avec kit 70 Stage6 racing lc . tous c'est bien passé , mais à mi-régime le scoot a des ratés. Si je continue à accélérer , le scoot va monter dans les tours et je n'es plus de problème après .
J'ai essayé de réglé l'aiguille du boiseau ( tous les crans ) et rien y fait .
Je voudrais donc des conseils de réglages , ou même savoir si c'est déjà arrivé à quelqu'un .

merci d'avance ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
55speed
Administrateur
Administrateur


Nombre de messages : 3143
Age : 26
Localisation : Plounevez-lochrist
Date d'inscription : 13/02/2008

MessageSujet: Re: problème après montage configue   Mer 26 Aoû - 14:21

Faut reussir a bien regler ton carbu, après si tu es toujours trop riche meme avec le cran de l'aiguille tous en haut faut changer d'aiguille pour une plus pauvre

Sinon fait gaffe si tu a le gicleur principale trop gros sa peut aussi faussé les reglage a mis regime

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SKDloic
Membre habitué
Membre habitué


Nombre de messages : 188
Age : 25
Localisation : Troyes [10]
Date d'inscription : 02/08/2008

MessageSujet: Re: problème après montage configue   Mer 26 Aoû - 14:30

mon GP est un 105 ( sans cornet ) et sa me parait déjà petit pour du St6 racing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
55speed
Administrateur
Administrateur


Nombre de messages : 3143
Age : 26
Localisation : Plounevez-lochrist
Date d'inscription : 13/02/2008

MessageSujet: Re: problème après montage configue   Mer 26 Aoû - 15:22

Tu a un carbu de combien ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SKDloic
Membre habitué
Membre habitué


Nombre de messages : 188
Age : 25
Localisation : Troyes [10]
Date d'inscription : 02/08/2008

MessageSujet: Re: problème après montage configue   Mer 26 Aoû - 15:42

21 pwk

mais je c'est pas si sa viens du carbu ou pas
j'ai vérifié la masse hier , et c'est ok

sinon niveau carbu , quand je met le starter c'est impossible à rouler , mais à bas-régime , le scoot n'avance pas et broute sur place
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème après montage configue   Aujourd'hui à 19:04

Revenir en haut Aller en bas
 
problème après montage configue
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bruit à l'accélération
» Problème apres montage plaquettes de frein [résolu]
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage
» Problème montage bulle "ermax"
» Problème moteur après lavage de la moto!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Scooters :: Mécanique-
Sauter vers: